自己建网站卖虚拟资料:一个超准的技能指标源码
本文摘要: 股票翻天印指标源码!N:=90;M:=3;低:=REF(LLV(L,N),M);低点:=REFDATE(低,DATE);RRF:低点=L AND ((C-L)>(O-C) OR (O-L)>(C-O)),STICK;STICKLINE(IF(RRF,-120,0),+12,0,4,0),COLOR000088;STICKLINE(IF(RRF,-120,0),+12,0,3,0),COLO
股票翻天印指标源码!


N:=90;M:=3;

低:=REF(LLV(L,N),M);

低点:=REFDATE(低,DATE);

RRF:低点=L AND ((C-L)>(O-C) OR (O-L)>(C-O)),STICK;

STICKLINE(IF(RRF,-120,0),+12,0,4,0),COLOR000088;

STICKLINE(IF(RRF,-120,0),+12,0,3,0),COLOR0000AA;

STICKLINE(IF(RRF,-120,0),+12,0,2,0),COLOR0000CC;

STICKLINE(IF(RRF,-120,0),+12,0,1.4,0),COLOR0000EE;

STICKLINE(IF(RRF,-120,0),+12,0,0.9,0),COLOR0000EE;

STICKLINE(IF(RRF,-120,0),+12,0,0.3,0),COLORLIMAGENTA;

STICKLINE(IF(RRF,-120,0),+9,0,7,0),COLOR770077;

STICKLINE(IF(RRF,-120,0),+9,0,6,0),COLOR990099;

STICKLINE(IF(RRF,-120,0),+9,0,5,0),COLORBB00BB;

STICKLINE(IF(RRF,-120,0),+9,0,4,0),COLORDD00DD;

STICKLINE(IF(RRF,-120,0),+9,0,3,0),COLORFF00FF;

STICKLINE(IF(RRF,-120,0),+9,0,2,0),COLORDD00DD;

STICKLINE(IF(RRF,-120,0),+6,0,7,0),COLOR003300;

STICKLINE(IF(RRF,-120,0),+6,0,6,0),COLOR005500;

STICKLINE(IF(RRF,-120,0),+6,0,5,0),COLOR007700;

STICKLINE(IF(RRF,-120,0),+6,0,3.5,0),COLOR009900;

STICKLINE(IF(RRF,-120,0),+6,0,2,0),COLOR00CC00;

STICKLINE(IF(RRF,-120,0),+3,0,7,0),COLOR666666;

STICKLINE(IF(RRF,-120,0),+3,0,6,0),COLOR777777;

STICKLINE(IF(RRF,-120,0),+3,0,5,0),COLOR888888;

STICKLINE(IF(RRF,-120,0),+3,0,4,0),COLOR999999;

STICKLINE(IF(RRF,-120,0),+3,0,3,0),COLORDDDDDD;

STICKLINE(IF(RRF,-120,0),+3,0,2,0),COLORFFFFFF;

STICKLINE(IF(RRF,-120,0),-3,0,7,0),COLOR000044;

STICKLINE(IF(RRF,-120,0),-3,0,6,0),COLOR000033;

STICKLINE(IF(RRF,-120,0),-3,0,5,0),COLOR000055;

STICKLINE(IF(RRF,-120,0),-3,0,4,0),COLOR000077;

STICKLINE(IF(RRF,-120,0),-3,0,3,0),COLOR000099;

STICKLINE(IF(RRF,-120,0),-3,0,2,0),COLORLIMAGENTA;

DRAWTEXT(RRF,10.5,''),COLORYELLOW;

DRAWTEXT(RRF,7.5,'翻'),COLORYELLOW;

DRAWTEXT(RRF,4.5,'天'),COLORRED;

DRAWTEXT(RRF,1.5,'印'),COLORRED;

DRAWTEXT(RRF,-1.5,''),COLORYELLOW;

VAR1:=(2*CLOSE+HIGH+LOW)/4;

VAR2:=EXPMA(EXPMA(EXPMA(VAR1,4),4),4);

J: (VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;

D: MA(J,3);

K: MA(J,1);

DRAWICON(CROSS(D,J),J,2);

DRAWICON(CROSS(J,D),D,1);

BUYHAOGU:0;




喜欢的朋友直接将源码复制到灵通信软件里边就可以使用。期望能帮到我们!

重视我,继续更新!

【免责声明】本文仅代表作者或发布者个人观念,不代表(www.lmnkf.cn)及其所属公司官方发声,对文章观念有疑义请先联络作者或发布者自己修正,若内容触及侵权或违法信息,请先联络发布者或作者删除,若需我们协助请联络平台管理员,Emailcxb5918(本平台不支撑其他投诉反馈渠道,谢谢合作)。若需要学习以上相关常识请到巨推学院观看视频教程,网站地址www.tsllg.cn。

相关内容